Welcome to MCAD Central

Join our MCAD Central community forums, the largest resource for MCAD (Mechanical Computer-Aided Design) professionals, including files, forums, jobs, articles, calendar, and more.

Register Log in

Section Selection

B_Spline

New member
In Wildfire while creating a 2 Projection Datum Curve I keep getting prompted with this message (see below). Is there a way to turn this off? The check box in the lower left corner of the image below doesn't work. Is there a config option that I can use?





View attachment 109
 

Israr

Active member
yes there is option in config.pro ; change is to yes, I mean allow_external_sketch to yes.

By the way in Wildfire 2.0 this problem is solved.



Israr
 

Sponsor

Top